example
example

求助-已解决√ 莫名其妙的无法启动插件

HaoEr2047

哀殿天下第一
论坛元老
高级用户
认证用户
[ citizen-server-impl] You lack the required entitlement to use blips_creator
[ citizen-server-impl] Couldn't start resource blips_creator.
[ citizen-server-impl] You lack the required entitlement to use jobs_creator
[ citizen-server-impl] Couldn't start resource jobs_creator.
[ citizen-server-impl] You lack the required entitlement to use shops_creator
[ citizen-server-impl] Couldn't start resource shops_creator.

是会员账户,启动了sync,密钥是会员账户创建的,购买到keymaster里面了,就是启动不了
 

Yann

站长
管理成员
GTAOS管理组
认证卖家
认证用户
本 月 名 人 榜 最 佳
您缺乏使用 jobs_creator 所需的权限,你看看原作者的教程,需要怎么配置。每个脚本需要的配置不一样,只有原作者才知道。
 

HaoEr2047

哀殿天下第一
论坛元老
高级用户
认证用户
您缺乏使用 jobs_creator 所需的权限,你看看原作者的教程,需要怎么配置。每个脚本需要的配置不一样,只有原作者才知道。
我看了,并没有配置教程,直接使用托管系统。
 

Yann

站长
管理成员
GTAOS管理组
认证卖家
认证用户
本 月 名 人 榜 最 佳
顺便把fxmanifest的所有内容发以下
 

Yann

站长
管理成员
GTAOS管理组
认证卖家
认证用户
本 月 名 人 榜 最 佳
发生这种情况可能有多种原因:
1、您已使用服务器所有者以外的其他 Fivem 帐户购买了脚本
2、需要重启服务器
3、您的操作系统时间可能会提前/落后于实时时间:
您只需要打开这个网站:https://time.is/ 并选择服务器所在位置,如果提前/落后超过一分钟,请纠正此问题,除非问题无法解决。​
 

相似主题

顶部